WordPress.org

Ready to get started?Download WordPress

Forums

Booking Calendar
[resolved] Form adding \n\n into email notification? (3 posts)

  1. mattmagi
    Member
    Posted 1 year ago #

    Hi I am getting "\n\n" entered into email notifications instead of either line breaks or double spaces I cant quite tell??

    http://wordpress.org/extend/plugins/booking/

  2. mypcsolutions
    Member
    Posted 1 year ago #

    Same here

  3. wpdevelop
    Member
    Plugin Author

    Posted 1 year ago #

    Hello,
    please use instead of these symbols "\n\n", this HTML: <br/>
    at the Booking > Settings > Emails page.
    Kind regards.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.