WordPress.org

Ready to get started?Download WordPress

Forums

Feedburner Plugin Crashed site (1 post)

  1. DavaoBruce
    Member
    Posted 5 years ago #

    I just tried to install the plugin from Feedburner.
    I downloaded the plugin
    Went into admin and uploaded and installed the plugin,
    Now when I try to go to site I see this:

    Warning: include_once(/home/bruce53/public_html/blog/wp-content/plugins/__MACOSX/) [function.include-once]: failed to open stream: Success in /home/bruce53/public_html/blog/wp-settings.php on line 465

    Warning: include_once() [function.include]: Failed opening '/home/bruce53/public_html/blog/wp-content/plugins/__MACOSX/' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/bruce53/public_html/blog/wp-settings.php on line 465

    Warning: Cannot modify header information - headers already sent by (output started at /home/bruce53/public_html/blog/wp-settings.php:465) in /home/bruce53/public_html/blog/wp-login.php on line 255

    Warning: Cannot modify header information - headers already sent by (output started at /home/bruce53/public_html/blog/wp-settings.php:465) in /home/bruce53/public_html/blog/wp-login.php on line 267

    Warning: Cannot modify header information - headers already sent by (output started at /home/bruce53/public_html/blog/wp-settings.php:465) in /home/bruce53/public_html/blog/wp-includes/pluggable.php on line 649

    Warning: Cannot modify header information - headers already sent by (output started at /home/bruce53/public_html/blog/wp-settings.php:465) in /home/bruce53/public_html/blog/wp-includes/pluggable.php on line 650

    Warning: Cannot modify header information - headers already sent by (output started at /home/bruce53/public_html/blog/wp-settings.php:465) in /home/bruce53/public_html/blog/wp-includes/pluggable.php on line 651

    Warning: Cannot modify header information - headers already sent by (output started at /home/bruce53/public_html/blog/wp-settings.php:465) in /home/bruce53/public_html/blog/wp-includes/pluggable.php on line 850

    I am not a programer and have no idea where or how to fix it. I tried restoring backup and that did not work either.

    I hope someone will have an idea how to help me.

Topic Closed

This topic has been closed to new replies.

About this Topic