WordPress.org

Ready to get started?Download WordPress

Forums

Team Rosters
[resolved] Experience Column not Hidden (3 posts)

  1. Evan Herman
    Member
    Posted 6 months ago #

    Hey,

    Thanks for the awesome plugin. I have set the experience column to not be shown in the team roster table, but it does not hide. Instead it just shows an empty column with no header. Thanks for the help!

    http://wordpress.org/plugins/team-rosters/

  2. Mark O'Donnell
    Member
    Plugin Author

    Posted 6 months ago #

    Hi Evan,
    Hummm, interesting. I'll check that out. Are you sure the roster_type is set to 'custom'?
    Thanks,
    -Mark

  3. Evan Herman
    Member
    Posted 6 months ago #

    That was the exact problem. Thanks a bunch for responding. I didn't realize changing that would overwrite the custom settings.

    I overlooked the notification at the top of the settings page. Maybe for future iterations of this plugin, set the text at the top as bold or even a little bigger. It's just easy to overlook.

    Anyway thank you for the plugin. Very helpful to my needs.

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.