WordPress.org

Ready to get started?Download WordPress

Forums

Executable PHP widget does not work with WP 3.2 (1 post)

  1. WebMC
    Member
    Posted 2 years ago #

    Since upgrading to 3.2 my php form does not work.

Topic Closed

This topic has been closed to new replies.

About this Topic