WordPress.org

Ready to get started?Download WordPress

Forums

[Exec-php]Is there any similar plugin? (2 posts)

  1. hudong
    Member
    Posted 5 years ago #

    I need a plugin that can execute/run php code in WP2.8. However,it seems that both Exec-php and Php Execution are not compatible with WP2.8. Can somebody be kind enough to recommend one? Thanks.

  2. ardee00
    Member
    Posted 5 years ago #

    I just found this one:

    http://wordpress.org/extend/plugins/php-code-widget/

    Haven't tried it yet but it has been updated today, says it works in 2.8, and seems well-liked.

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags