WordPress.org

Ready to get started?Download WordPress

Forums

Use Google Libraries
Errors with PHP 5.4 (2 posts)

  1. ram108
    Member
    Posted 7 months ago #

    PHP Strict Standards: Only variables should be passed by reference in /.../wp-content/plugins/use-google-libraries/use-google-libraries.php on line 335

    http://wordpress.org/plugins/use-google-libraries/

  2. Jason Penney
    Member
    Plugin Author

    Posted 7 months ago #

    This is due to a WordPress change, and I haven't figured out exactly what's causing it, but I am aware.

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.