WordPress.org

Ready to get started?Download WordPress

Forums

Error with wp-includes/plugin.php (2 posts)

  1. leisegang
    Member
    Posted 3 years ago #

    Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, 'ass_init' was given in /var/www/.../wp-includes/plugin.php on line 395

    Any ideas to what can be wrong?

  2. Did you just add a plugin? Try turning them off.

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.