WordPress.org

Ready to get started?Download WordPress

Forums

Twitter Bootstrap Collapse aka Accordian Shortcode
Error with Twitter Bootstrap Collapse plugin (1 post)

  1. jumpstartcarrie
    Member
    Posted 8 months ago #

    When using the Twitter Bootstrap Collapse plugin with a WordPress site running version 3.6.1, the following error message was appearing on the console:

    error: not found bootstrapCustomCss.php?ver=3.6.1

    Having checked in the plugins folder, there was indeed no such file! For now, I have commented out line 147 in bootstrap_collapse.php, but a fix in a future release of this plugin would be most appreciated!

    http://wordpress.org/plugins/twitter-bootstrap-collapse-aka-accordian-shortcode/

Reply

You must log in to post.

About this Plugin

About this Topic

  • RSS feed for this topic
  • Started 8 months ago by jumpstartcarrie
  • This topic is not resolved
  • WordPress version: 3.6.1

Tags

No tags yet.