WordPress.org

Ready to get started?Download WordPress

Forums

Theme My Login
Error using LayerSlider (1 post)

  1. AndreMc
    Member
    Posted 1 year ago #

    I'm getting a error with layerslider from codecanyon.

    The plugin use jquery 1.7.0 and says that some plugin is using an old jquery.

    When i disable theme my login, layerslider back to work.

    Any tip with that?

    http://codecanyon.net/item/layerslider-responsive-wordpress-slider-plugin-/1362246

    http://wordpress.org/extend/plugins/theme-my-login/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic