WordPress.org

Ready to get started?Download WordPress

Forums

Section Widget
[resolved] Error after recent update (WP 3.6) (3 posts)

  1. Randy Grothues
    Member
    Posted 10 months ago #

    Just updated the plugin and I'm getting the following error:

    "Warning: reset() expects parameter 1 to be array, boolean given in /***/***/wp-content/plugins/section-widget/section-widget-tabbed.php on line 369"

    http://wordpress.org/plugins/section-widget/

  2. enej
    Member
    Plugin Author

    Posted 10 months ago #

    Hi Randy Grothues

    Sorry about that I just updated the plugin so it doesn't break any more.

  3. Randy Grothues
    Member
    Posted 10 months ago #

    Thanks!

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.