WordPress.org

Ready to get started?Download WordPress

Forums

Advanced Custom Fields Repeater & Flexible Content Fields Collapser
Early Plugin Problem: Update to 1.0.2 for Fixes (1 post)

  1. mrwweb
    Member
    Plugin Author

    Posted 1 year ago #

    Hi Everyone,

    There were a couple stupid errors that may have caused problems with the initial versions of this plugin. Please update to version 1.0.2 to resolve them.

    If your plugins page asks you to update to version "0.0," you should be able to safely update to resolve that issue as well.

    Sorry for the inconvenience, and I hope you enjoy the plugin.

    http://wordpress.org/extend/plugins/advanced-custom-field-repeater-collapser/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.