WordPress.org

Ready to get started?Download WordPress

Forums

Portable phpMyAdmin
Dont work on WP3.5.1 / PHP5.2.17 (1 post)

1 star
  1. Marcelo Pedra
    Member
    Posted 12 months ago #

    Cant be so difficult to fix. Headers already sent? come on guys, that's PHP 101...
    I'd love to have this plugin working.

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.