WordPress.org

Ready to get started?Download WordPress

Forums

Codestyling Localization
Does it work for WP 3.9 and BP 2.x? (4 posts)

  1. localiseorg
    Member
    Posted 3 months ago #

    On the plugin main page the version widget is saying it's broken on 3.9? Any updates?

    https://wordpress.org/plugins/codestyling-localization/

  2. viviansank
    Member
    Posted 3 months ago #

    want updates too

  3. Ansas Meyer
    Member
    Posted 2 months ago #

    I don't know what BP 2.x is but this plugin works perfectly with WP 3.9.1

  4. localiseorg
    Member
    Posted 2 months ago #

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.