WordPress.org

Ready to get started?Download WordPress

Forums

All-in-One Event Calendar
Do not display "min" in calendar (1 post)

  1. tiwelle
    Member
    Posted 7 months ago #

    Hello,
    I would like to disable the display of minutes in time stamp (for example 13h45min). How can I do it ?
    Thank you,
    Emmanuelle

    http://wordpress.org/plugins/all-in-one-event-calendar/

Reply

You must log in to post.

About this Plugin

About this Topic

Tags