WordPress.org

Ready to get started?Download WordPress

Forums

Len Slider
[resolved] do i have a problem or not? (5 posts)

  1. electrofashion
    Member
    Posted 1 year ago #

    hi there,
    thanks first of all for providing this!
    here is the link to my site:
    http://www.krueschet.de/wordpress/
    i think i am doing sth wrong because i dont really get the look you posted on your screenshots?
    am i doing something wrong?
    is there sth messed up with my sites setup?
    or is everything as it should be and i just miss something?
    thanks for any help in advance!

    cheers

    jan

    http://wordpress.org/extend/plugins/len-slider/

  2. electrofashion
    Member
    Posted 1 year ago #

    also i tried it in a simple post instead of the index file but still the problem persists :(

    http://www.krueschet.de/wordpress/gripis-onlineshop/

  3. Igor Sazonov
    Member
    Plugin Author

    Posted 1 year ago #

    Hi, electrofashion!
    It seems that the problem is about your second jquery call <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.3/jquery.min.js" type="text/javascript" charset="utf-8"></script>
    in header

  4. electrofashion
    Member
    Posted 1 year ago #

    thanks for the fast response!
    i took out the jquery call you referred to and now the slider works. but unfortunately this disables the theme i am using "gridthemeresponsive" basically.
    where is the first jquery call located and do you have any advice on how i can resolve this?
    thanks

    jan

  5. Igor Sazonov
    Member
    Plugin Author

    Posted 1 year ago #

    unfortunately I dont know about gridthemeresponsive

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.