WordPress.org

Ready to get started?Download WordPress

Forums

WP Photo Album Plus
[resolved] disable zoom in/magnifer (3 posts)

  1. rauschgift
    Member
    Posted 1 year ago #

    Hey,
    need to disable zoom in/magnifer or fix the problem with the wrong dimensions with the zoomed pictures.

    Please help me =)

    http://www.freigeiszt.de/fotos/?locale=de_DE&wppa-album=1&wppa-cover=0&wppa-occur=1

  2. Jacob N. Breetvelt
    Member
    Plugin Author

    Posted 1 year ago #

    Uncheck Table IV-C8 on the Photo Albums -> Settings admin page

  3. rauschgift
    Member
    Posted 1 year ago #

    thx

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic