WordPress.org

Ready to get started?Download WordPress

Forums

Simply Instagram
disable slideshow autoplay not working (1 post)

  1. crypticsage
    Member
    Posted 7 months ago #

    when you are in the settings and set the autoplay to not play, it still plays when the lightbox opens up.

    http://wordpress.org/plugins/simply-instagram/

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.