WordPress.org

Ready to get started?Download WordPress

Forums

Disable second level zoom for all images on site (1 post)

  1. stylelov
    Member
    Posted 1 year ago #

    Hi,

    I have images embedded in my posts which are then linked to their own url.
    So if someone clicks on an image, it will open up the image in a larger size in a new window.
    Additionally, in the new window, there is a magnifying zoom that hovers over the image which if clicked on the imge, expands it even further.

    How do I disable this 2nd step magnify zoon for all images I post?

    Thanks

Topic Closed

This topic has been closed to new replies.

About this Topic