WordPress.org

Ready to get started?Download WordPress

Forums

Powerplay Gallery
creating problem for album Upload Error 406 (6 posts)

  1. Alonso Castro
    Member
    Posted 1 year ago #

    Hi, I can not upload my pictures to the creation of my album.
    do the following steps:
    1) go first to Category Management
    2) add a new image for the creation of subsequent album
    3) I will manage images
    4) then where it says multiple image upload
    5) select the images you want to upload
    6) load but there get the following message: Upload Error 406

    I have the paid version.

    thanks for your help prompt

    http://wordpress.org/extend/plugins/wp-powerplaygallery/

  2. Alonso Castro
    Member
    Posted 1 year ago #

    Hi, I can not upload my pictures to the creation of my album.
    do the following steps:
    1) go first to Category Management
    2) add a new image for the creation of subsequent album
    3) I will manage images
    4) then where it says multiple image upload
    5) select the images you want to upload
    6) load but there get the following message: Upload Error 406

    I have the paid version.

    thanks for your help prompt

  3. Alonso Castro
    Member
    Posted 1 year ago #

    Hi, I can not upload my pictures to the creation of my album.
    do the following steps:
    1) go first to Category Management
    2) add a new image for the creation of subsequent album
    3) I will manage images
    4) then where it says multiple image upload
    5) select the images you want to upload
    6) load but there get the following message: Upload Error 406

    I have the paid version.

    thanks for your help prompt

  4. Alonso Castro
    Member
    Posted 1 year ago #

    Hi, I can not upload my pictures to the creation of my album.
    do the following steps:
    1) go first to Category Management
    2) add a new image for the creation of subsequent album
    3) I will manage images
    4) then where it says multiple image upload
    5) select the images you want to upload
    6) load but there get the following message: Upload Error 406

    I have the paid version.

    thanks for your help prompt

  5. Alonso Castro
    Member
    Posted 1 year ago #

    Hi, I can not upload my pictures to the creation of my album.
    do the following steps:
    1) go first to Category Management
    2) add a new image for the creation of subsequent album
    3) I will manage images
    4) then where it says multiple image upload
    5) select the images you want to upload
    6) load but there get the following message: Upload Error 406

    I have the paid version.

    thanks for your help prompt

  6. Alonso Castro
    Member
    Posted 1 year ago #

    Hi, I can not upload my pictures to the creation of my album.
    do the following steps:
    1) go first to Category Management
    2) add a new image for the creation of subsequent album
    3) I will manage images
    4) then where it says multiple image upload
    5) select the images you want to upload
    6) load but there get the following message: Upload Error 406

    I have the paid version.

    thanks for your help prompt

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic