WordPress.org

Ready to get started?Download WordPress

Forums

Any Mobile Theme Switcher
compatible with WP 3.6 (1 post)

5 stars
  1. kaustav_kar
    Member
    Posted 10 months ago #

    Can we get the version that is compatible with WP 3.6?

    Thanks

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.