WordPress.org

Ready to get started?Download WordPress

Forums

Lazy Load
Compatibility issue with jQuery 1.8.2+ (2 posts)

  1. rotbertdz
    Member
    Posted 1 year ago #

    If using WordPress 3.5 you need to upgrade jQuery.sonar version because compatibility issue with jQuery 1.8.2+ (WP 3.5 uses 1.8.3)

    http://wordpress.org/extend/plugins/lazy-load/

  2. Mohammad Jangda
    Member
    Plugin Author

    Posted 1 year ago #

    Thanks; will push out an update.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic