WordPress.org

Ready to get started?Download WordPress

Forums

CoffeeCup (2 posts)

  1. JimLunsford
    Member
    Posted 8 years ago #

    Could someone please update or tell me how to update the coffeecup theme to work with 2.x?

  2. moshu
    Member
    Posted 8 years ago #

    Normally, any theme that works/worked well in WP 1.5.x should work with 2.0.x - there haven't been changes in the theme system.

    WHat is that doesn't work on it?

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.