WordPress.org

Ready to get started?Download WordPress

Forums

Co-Authors Plus
Co-Authors Plus Conflicts with Password Expire (1 post)

  1. tonyzeoli
    Member
    Posted 3 years ago #

    Just an FYI

    I found an issue today that Co-Authors Plus conflicts with Password Expire. If Password Expire is enabled, Co-Authors Plus says that you need to enable javascript. I'm notifying the plug-in author now to let him know.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic