WordPress.org

Ready to get started?Download WordPress

Forums

[resolved] capabilities.php error (4 posts)

  1. billyztop
    Member
    Posted 8 years ago #

    Hi, I was doing an upgrade from 2.0 to 2.0.1 and I get a capabilities.php error seen here http://www.quiglag.com/blog anyone know what happened?

    Thanks

  2. billyztop
    Member
    Posted 8 years ago #

    I think i got it fixed

  3. billychow
    Member
    Posted 8 years ago #

    how did you fix it?

  4. If you're getting a parse error with a file, just reupload it. Chances are that the file just failed to upload all of the way.

Topic Closed

This topic has been closed to new replies.

About this Topic