WordPress.org

Ready to get started?Download WordPress

Forums

cannot install search hilite plugin in wp1.5.1 (3 posts)

  1. infranic
    Member
    Posted 9 years ago #

    I'm running:

    wp 1.5.1,
    php 4.3.3,
    MySQL 4.1.12,
    apache 1.3.30

    With activating the search hilite plugin via the plugin menu of the admin manager i get the following errors above the navpanel:

    Warning: Cannot modify header information - headers already sent by (output started at /usr/www/webnojokes/blog.org/wp-content/plugins/search_hilite.php:140) in /usr/www/webnojokes/blog.org/wp-admin/admin.php on line 13

    I'm using ff 1.04 with winxp-pro. This smells like a caching problem, but possibly i'm just to stupid to install.

    Any help is greatly appreciated!

  2. Kafkaesqui

    Posted 9 years ago #

  3. infranic
    Member
    Posted 9 years ago #

    Thx Kafkaesqui, me so stupid !! :D

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags