WordPress.org

Ready to get started?Download WordPress

Forums

Post UI Tabs
[resolved] Bug Post UI Tabs (2 posts)

  1. megazik
    Member
    Posted 1 year ago #

    Hello,
    Excuse my very bad English but I translate with Google translate. (I speak just French)
    Here is my problem.
    I installed the plugin UI Tabs Post and it works fine except that when I publish my post makes me a big gap between the title and the plugin.
    I put a screen in case Google mistranslated.
    Screen => http://www.megazik.be/img/screenmz.jpg
    And I can not find how to remove this discrepancy.
    Does anyone can help me please?
    Thank you.

    FRENSH:
    ========
    Bonjour,
    Voilà mon problème.
    J’ai installé le plugin Post UI Tabs et il fonctionne très bien sauf que quand je publie mon post cela me fait un gros écart entre le titre et le plugin.
    Je vous mets un screen au cas où Google à mal traduit.
    Screen =>
    Et je ne trouve pas comment supprimer cet écart.
    Est ce que quelqu’un peut m’aider s’il vous plait ?
    Merci.

    http://wordpress.org/extend/plugins/put/

  2. Mark / t31os
    Moderator
    Plugin Author

    Posted 1 year ago #

    That's a CSS problem mate, the CSS used for the plugin is included directly from the google CDN for jQuery UI, ie. the CSS they provide.

    If you can provide a link i'll take a look for you. I understand that this is a very late response(apologies), but if you're still seeking support i'm back in action for the moment, so feel free to pop a response on this thread.

    Marking as resolved, but feel free to change the thread status if you still require some help.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.