WordPress.org

Ready to get started?Download WordPress

Forums

Autocomplete problems (2 posts)

  1. bobbykjack
    Member
    Posted 3 years ago #

    Hi,

    I've just upgraded to WordPress 3.0, and am having a lot of problems with the autocomplete function when editing posts via 'quick edit' (e.g. /wp-admin/edit.php). The autocomplete box often obscures the textbox I'm trying to enter text into, and sometimes gets 'left behind' once the 'update' button has been clicked.

    Is there a way to disable the autocomplete?

  2. bobbykjack
    Member
    Posted 3 years ago #

    Anyone?

Topic Closed

This topic has been closed to new replies.

About this Topic