WordPress.org

Ready to get started?Download WordPress

Forums

WP Total Hacks
[resolved] Admin header logo in backende works but not in frontend (6 posts)

  1. per4mance
    Member
    Posted 1 year ago #

    Thank you for your great plugin!

    I tested your admin logo 16x16 px in backend header left - works good. But if I switch to frontend the logo shows the wp admin logo.

    Any solution for this?

    Thanks for support!

    Regards,
    Thorsten

    http://wordpress.org/extend/plugins/wp-total-hacks/

  2. Takayuki Miyauchi
    Member
    Plugin Author

    Posted 1 year ago #

    Oh ...!

    I will fix !

  3. per4mance
    Member
    Posted 1 year ago #

    Dear Takayuki!

    When will you fix the issue? Do you have a timetable?

    Regards,
    Thorsten

  4. Takayuki Miyauchi
    Member
    Plugin Author

    Posted 1 year ago #

    Hi,

    I was fixed !
    Thanks!

    :)

  5. per4mance
    Member
    Posted 1 year ago #

    Dear Takayuki!

    Is there a new plugin version or necessary to download the plugin again?

    Regards,
    Thorsten

  6. per4mance
    Member
    Posted 1 year ago #

    Ok, downloaded the new version and it works - thanks.

    Question: Is it possible to get the hover funktion too? I mean if you hover with your mouse over the image the hover image or area shows a white place or image.

    Thanks for support!

    Regards,
    Thorsten

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.