WordPress.org

Ready to get started?Download WordPress

Forums

A plugin to check plugins before a WP upgrade (2 posts)

  1. albesco
    Member
    Posted 3 years ago #

    Hi

    I'm using a WP 3.0.5 and I'd like to upgrade to 3.1
    Well... is there a solution to know wich plugins I installed are not verified to 3.1?

    If I have a list of mine incompatibilities... I can decide to wait before an upgrade, or start now and accept to deactivate some of them!

    Thanks

    Alberto

  2. esmi
    Forum Moderator
    Posted 3 years ago #

Topic Closed

This topic has been closed to new replies.

About this Topic