WordPress.org

Ready to get started?Download WordPress

Forums

OGraphr
[resolved] A little php warning, can you fix it ? (3 posts)

  1. BJT
    Member
    Posted 1 year ago #

    Hi,

    in my test version of the wordpress code I have update your plugin to the latest version.

    I have activated the warning and this is some warning of your plugin:

    Warning: Invalid argument supplied for foreach() in C:\xampp\htdocs\bjt2\wp-content\plugins\meta-ographr\meta-ographr_admin.php on line 242

    http://wordpress.org/extend/plugins/meta-ographr/

  2. idleberg
    Member
    Plugin Author

    Posted 1 year ago #

    thank you! how is this version working for you?

  3. idleberg
    Member
    Plugin Author

    Posted 1 year ago #

    i had reason to push out an update, so you might as well use the wordpress update. just let me know whether the new version fixed your problem.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags