WordPress.org

Ready to get started?Download WordPress

Forums

Nav Menu Roles
[resolved] 3.5 Compatible? (2 posts)

  1. ArtGoddess
    Member
    Posted 1 year ago #

    Hello!

    Nice plugin, exactly was I was looking for :) Thank you for your work!

    Just asking, I have just installed this in a WP site using 3.5 version. Is this plugin compatible with this version?

    Thank you!!!

    http://wordpress.org/extend/plugins/nav-menu-roles/

  2. ArtGoddess
    Member
    Posted 1 year ago #

    Sorry, this plugin is compatible with 3.5 version, but is not compatible with my theme.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic