WordPress.org

Ready to get started?Download WordPress

Forums

Login Security Solution
[resolved] 3.1.4 Compatibility (2 posts)

  1. jhonaker
    Member
    Posted 1 year ago #

    I'm doing some work for a site still running 3.1.4. Is this plugin simply outright incompatible, or has it just not been certified for 3.1.4.

    If it's the latter, can I execute the battery of tests and either eliminate or tweak the ones that fail?

    Thanks,
    James

    http://wordpress.org/extend/plugins/login-security-solution/

  2. Daniel Convissor
    Member
    Plugin Author

    Posted 1 year ago #

    It won't work. Sorry.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags