WordPress.org

Ready to get started?Download WordPress

Forums

[closed] 2.5 Plugin Compatibility (1 post)

  1. http://codex.wordpress.org/Plugins/Plugin_Compatibility/2.5

    Please update it as you test - thanks

Topic Closed

This topic has been closed to new replies.

About this Topic

  • RSS feed for this topic
  • Started 6 years ago by Les Bessant
  • This topic is not a support question
  • WordPress version: 2.5

Tags

No tags yet.