WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Zulan

User Activity

Recent Replies

  1. Freshen up the database by creating a new one User last replied: 5 years ago. Most recent reply: 5 years ago
  2. Permalinks in 2.6.1 still not working User last replied: 6 years ago. Most recent reply: 5 years ago
  3. plugins page doesn't show up User last replied: 6 years ago. No replies since.
  4. 100% cpu after upgrade to 2.0.5 User last replied: 7 years ago. No replies since.
  5. I’m going nuts validating my site User last replied: 8 years ago. Most recent reply: 8 years ago
  6. simple php gallery + equix theme User last replied: 8 years ago. No replies since.
  7. change from ISO-8859-15 to UTF-8 User last replied: 8 years ago. No replies since.
  8. Review of ulblog.org? User last replied: 8 years ago. Most recent reply: 8 years ago
  9. Help me trouble shoot foreach User last replied: 8 years ago. No replies since.
  10. Wrong path in log "C:\\program files\\apache\\" User last replied: 8 years ago. No replies since.
  11. WP-Polls Version 2.0 User last replied: 8 years ago. Most recent reply: 7 years ago
  12. configure Semiologic recent comments or change plugin User last replied: 8 years ago. No replies since.
  13. ClickCounter Plugin no longer works (WP 2.0) User last replied: 8 years ago. Most recent reply: 8 years ago
  14. new server installation, restored from backup User last replied: 8 years ago. Most recent reply: 8 years ago
  15. Upgraded to 1.5.1.2 now slow logins User last replied: 9 years ago. Most recent reply: 9 years ago
  16. align stuff in sidebar after </div> User last replied: 9 years ago. No replies since.
  17. I cant get wordpress to connect to smtp server User last replied: 9 years ago. No replies since.

Threads Started

  1. Freshen up the database by creating a new one Started: 5 years ago Most recent reply: 5 years ago.
  2. plugins page doesn't show up Started: 6 years ago No replies.
  3. 100% cpu after upgrade to 2.0.5 Started: 7 years ago Most recent reply: 7 years ago.
  4. I’m going nuts validating my site Started: 8 years ago Most recent reply: 8 years ago.
  5. new server installation, restored from backup Started: 8 years ago Most recent reply: 8 years ago.
  6. Help me trouble shoot foreach Started: 8 years ago No replies.
  7. Wrong path in log "C:\\program files\\apache\\" Started: 8 years ago No replies.
  8. configure Semiologic recent comments or change plugin Started: 8 years ago No replies.
  9. Upgraded to 1.5.1.2 now slow logins Started: 9 years ago Most recent reply: 9 years ago.
  10. align stuff in sidebar after </div> Started: 9 years ago Most recent reply: 9 years ago.
  11. I cant get wordpress to connect to smtp server Started: 9 years ago Most recent reply: 9 years ago.