WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

zoonini

User Activity

Recent Replies

  1. [Theme: Pictorico] Changing home page to display 3 posts per row User last replied: 14 hours ago. No replies since.
  2. [Theme: P2] @ displaying actual username of all users. User last replied: 18 hours ago. Most recent reply: 2 hours ago
  3. [Theme: Hexa] Thumbnails 4 single posts User last replied: 18 hours ago. No replies since.
  4. [resolved] [Theme: Bushwick] Display title on only home page User last replied: 20 hours ago. No replies since.
  5. [Theme: Pictorico] Need Some Help With the Loop User last replied: 21 hours ago. No replies since.
  6. [resolved] [closed] [Theme: Pictorico] Double Wide Blocks in Post Table on Home Page User last replied: 21 hours ago. No replies since.
  7. [resolved] [Theme: Pictorico] Date and title of posts permanently show up in RTL User last replied: 1 day ago. Most recent reply: 5 hours ago
  8. [resolved] [Theme: P2] Featured image User last replied: 1 day ago. Most recent reply: 1 day ago
  9. P2 and Shortcodes User last replied: 1 day ago. No replies since.
  10. [resolved] [Theme: Bosco] Images not showing up full size. User last replied: 1 day ago. No replies since.
  11. [resolved] [Theme: Sundance] plugin IK facebook plugin. . not working, going to wrong page User last replied: 1 day ago. No replies since.
  12. [Theme: Writr] Stop change name file in update please ! User last replied: 1 day ago. No replies since.
  13. [resolved] [closed] [Theme: Writr] Follow on mobile User last replied: 1 day ago. No replies since.
  14. [resolved] [Theme: Pictorico] Site subscription User last replied: 2 days ago. No replies since.
  15. [resolved] Fictive - Comments option not showing up on blog roll after post User last replied: 2 days ago. No replies since.
  16. [resolved] [Theme: Pictorico] Word breaks on home-page grid User last replied: 2 days ago. No replies since.
  17. [resolved] Files that contains specific code of Singl theme User last replied: 2 days ago. No replies since.
  18. [Theme: Bushwick] Featured image on Archive pages User last replied: 2 days ago. No replies since.
  19. [Theme: Pictorico] Image Preview User last replied: 2 days ago. No replies since.
  20. [closed] [Theme: Pictorico] Date and title permanently show up only for mobile? User last replied: 2 days ago. No replies since.
  21. [Theme: Pictorico] Change body font to same font as menu font User last replied: 2 days ago. No replies since.
  22. [Theme: Pictorico] How to change the footer dizere? User last replied: 2 days ago. No replies since.
  23. [resolved] [Theme: Pictorico] Site is SO SLOW User last replied: 2 days ago. Most recent reply: 4 hours ago
  24. [resolved] [Theme: Bushwick] Alternative Menu for Second Language User last replied: 2 days ago. Most recent reply: 2 days ago
  25. [resolved] [Theme: Bushwick] Only one blog post showing when setting is put to 5 User last replied: 2 days ago. Most recent reply: 2 days ago
  26. [resolved] [Theme: Ever After] Change color of ribbon banner User last replied: 2 days ago. No replies since.
  27. The WP-Pagenavi plugin does not work with Bouquet theme User last replied: 2 days ago. Most recent reply: 2 days ago
  28. [Theme: Parament] German translation User last replied: 3 days ago. No replies since.
  29. [resolved] [Theme: Ryu] Child theme and template-tags.php User last replied: 3 days ago. No replies since.
  30. singl child theme css suddenly ineffective User last replied: 3 days ago. No replies since.

Threads Started

  1. [closed] [Theme: Quadra] Parent Theme - Hexa Started: 5 months ago Most recent reply: 5 months ago.
  2. [closed] [Theme: Circa] Parent Theme - Hexa Started: 5 months ago Most recent reply: 5 months ago.
  3. [resolved] [Plugin: Alfie WP Weather] Image toggle doesn't seem to work Started: 1 year ago Most recent reply: 9 months ago.
  4. [closed] Panel FAQ Started: 9 months ago No replies.
  5. Wrong Language in Twitter Embeds Started: 2 years ago Most recent reply: 1 year ago.
  6. [resolved] [Plugin: Content Audit] Update for WP 3.4? Started: 2 years ago Most recent reply: 1 year ago.
  7. Why are HTML formatting tags being added to my shortcode output? Started: 2 years ago Most recent reply: 2 years ago.
  8. Enclosure Custom Field Erasing after Saving Post Started: 2 years ago Most recent reply: 2 years ago.
  9. Set up RSS Feed for Private Posts - Possible? Started: 2 years ago Most recent reply: 2 years ago.
  10. [resolved] [Plugin: Custom Field Template] Date-picker broken with WP 3.3 Started: 2 years ago Most recent reply: 2 years ago.
  11. [Plugin: ViperBar] Plug-in deactivates itself and loses data on upgrade to WP 3.3 Started: 2 years ago No replies.
  12. [Plugin: Multiple content blocks] Not able to save in 3.2 Started: 3 years ago Most recent reply: 2 years ago.
  13. [Plugin: WPaudio MP3 Player] WP Audio no longer adding MP3 enclosures as custom fields Started: 2 years ago No replies.
  14. [resolved] Redirects or Custom Permalinks for a Single Category Started: 3 years ago Most recent reply: 3 years ago.
  15. [resolved] Mod_rewrite Troubleshooting Started: 3 years ago No replies.
  16. [resolved] Form included via shortcode showing stray "1" below submit button Started: 3 years ago Most recent reply: 3 years ago.
  17. [resolved] Why is Featured Image Repeating Five Times Started: 3 years ago Most recent reply: 3 years ago.
  18. [resolved] Theme name, author, description not displaying correctly in 3.2-RC2 Started: 3 years ago Most recent reply: 3 years ago.
  19. Best 3.1-compatible Mobile Plug-in Started: 3 years ago Most recent reply: 3 years ago.
  20. [resolved] All pages except blog frontpage redirecting to site home Started: 3 years ago Most recent reply: 3 years ago.
  21. Static pages outside WP directory sending 404 http status headers Started: 3 years ago Most recent reply: 3 years ago.