WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

zedrino

User Activity

Recent Replies

  1. [resolved] [Plugin: WordPress MU Domain Mapping] Subdomain User last replied: 2 months ago. Most recent reply: 1 month ago
  2. [resolved] [Plugin: Comprehensive Google Map Plugin] Coordinates User last replied: 6 months ago. Most recent reply: 6 months ago
  3. [resolved] [closed] dkret3 - 'home' on menu User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [Plugin: Slideshow Gallery] Slideshow display black images User last replied: 1 year ago. Most recent reply: 1 year ago
  5. [Plugin: WordPress Video Plugin] video plugin broken with WP3.4 on chromium (mac) User last replied: 2 years ago. Most recent reply: 1 year ago
  6. [resolved] Medias or themes not showing when uploaded manually User last replied: 2 years ago. Most recent reply: 2 years ago
  7. My Media Library is a mess !! User last replied: 2 years ago. No replies since.
  8. problem of image path after import XML User last replied: 2 years ago. No replies since.
  9. Fresh install, export/import User last replied: 2 years ago. Most recent reply: 2 years ago
  10. where can I see which themes in the database User last replied: 2 years ago. Most recent reply: 2 years ago
  11. Update Network to ERROR 310 User last replied: 2 years ago. Most recent reply: 2 years ago
  12. widget editing, add \ before " or ' User last replied: 2 years ago. No replies since.
  13. SSL with WP3.3 User last replied: 2 years ago. No replies since.
  14. No plugin menu and Error 310 User last replied: 2 years ago. No replies since.
  15. [resolved] [Plugin: WP CleanFix] WP Cleanfix did make network admin inaccessible User last replied: 2 years ago. Most recent reply: 2 years ago
  16. Update Network need public access to work? User last replied: 2 years ago. Most recent reply: 2 years ago
  17. [resolved] Error 310 and Network Admin (before installing mu) User last replied: 2 years ago. Most recent reply: 2 years ago
  18. [resolved] Images smaller than 8kb not served from blogs.dir User last replied: 2 years ago. No replies since.
  19. 5 minutes ?! Not for us !! User last replied: 5 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: WordPress MU Domain Mapping] Subdomain Started: 2 months ago Most recent reply: 1 month ago.
  2. [resolved] [Plugin: Comprehensive Google Map Plugin] Coordinates Started: 6 months ago Most recent reply: 6 months ago.
  3. [Plugin: WordPress Video Plugin] video plugin broken with WP3.4 on chromium (mac) Started: 2 years ago Most recent reply: 1 year ago.
  4. [resolved] Medias or themes not showing when uploaded manually Started: 2 years ago Most recent reply: 2 years ago.
  5. My Media Library is a mess !! Started: 2 years ago No replies.
  6. problem of image path after import XML Started: 2 years ago Most recent reply: 2 years ago.
  7. where can I see which themes in the database Started: 2 years ago Most recent reply: 2 years ago.
  8. Fresh install, export/import Started: 2 years ago Most recent reply: 2 years ago.
  9. Update Network to ERROR 310 Started: 2 years ago Most recent reply: 2 years ago.
  10. widget editing, add \ before " or ' Started: 2 years ago No replies.
  11. SSL with WP3.3 Started: 2 years ago No replies.
  12. No plugin menu and Error 310 Started: 2 years ago Most recent reply: 2 years ago.
  13. 5 minutes ?! Not for us !! Started: 5 years ago Most recent reply: 5 years ago.