WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

ysidoro

User Activity

Recent Replies

  1. How to include post images in the rss? User last replied: 9 years ago. Most recent reply: 7 years ago
  2. Category view do not show images User last replied: 9 years ago. Most recent reply: 8 years ago
  3. Paragraph broken and new line lost User last replied: 9 years ago. No replies since.
  4. How to add extra carriage returns? User last replied: 9 years ago. Most recent reply: 8 years ago
  5. RE: Missing Side Bar User last replied: 9 years ago. No replies since.
  6. Comments in 1.3-alpha3 User last replied: 9 years ago. No replies since.
  7. posting or editing posts in 1.3.-alpha3 (vs. 05-09 User last replied: 9 years ago. No replies since.
  8. Textile: What does it do? User last replied: 9 years ago. No replies since.
  9. Improper í display (Spanish) User last replied: 10 years ago. No replies since.
  10. wp-rss2.php problems User last replied: 10 years ago. No replies since.
  11. WordPress as a CMS User last replied: 10 years ago. No replies since.
  12. Harcoded texts User last replied: 10 years ago. No replies since.
  13. wp-rss2.php do not display double-bytes languages User last replied: 10 years ago. No replies since.
  14. use_htmltrans=0 do not work at rss User last replied: 10 years ago. No replies since.
  15. Options -> General Blog Settings menu link User last replied: 10 years ago. No replies since.
  16. Special Characters User last replied: 10 years ago. No replies since.
  17. Multiple Blogs? User last replied: 10 years ago. No replies since.
  18. Multiple weblogs User last replied: 10 years ago. Most recent reply: 8 years ago
  19. wp-login.php error User last replied: 10 years ago. No replies since.

Threads Started

  1. How to include post images in the rss? Started: 9 years ago Most recent reply: 7 years ago.
  2. Category view do not show images Started: 9 years ago Most recent reply: 8 years ago.
  3. Paragraph broken and new line lost Started: 9 years ago Most recent reply: 9 years ago.
  4. wp-rss2.php problems Started: 10 years ago No replies.
  5. Harcoded texts Started: 10 years ago No replies.
  6. Improper í display (Spanish) Started: 10 years ago No replies.
  7. wp-rss2.php do not display double-bytes languages Started: 10 years ago No replies.
  8. Options -> General Blog Settings menu link Started: 10 years ago No replies.
  9. use_htmltrans=0 do not work at rss Started: 10 years ago No replies.
  10. wp-login.php error Started: 10 years ago No replies.