WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Yosemite

User Activity

Recent Replies

  1. OMG Please Help Me Before I Go Insane!! User last replied: 1 year ago. Most recent reply: 1 year ago
  2. [Plugin: Inactive User Deleter] About 22,000 users, plugin won't delete User last replied: 1 year ago. No replies since.
  3. I did something stupid. Please help! User last replied: 6 years ago. No replies since.
  4. About Me widget for WordPress - v1.0 (TinyMCE) User last replied: 7 years ago. Most recent reply: 7 years ago
  5. Corporate Slave Theme (beta release) User last replied: 7 years ago. Most recent reply: 7 years ago
  6. *Embedded Styles* User last replied: 7 years ago. No replies since.
  7. [resolved] Html is gone in 3K2 User last replied: 7 years ago. Most recent reply: 7 years ago
  8. [resolved] How big is WordPress 2.1? User last replied: 7 years ago. Most recent reply: 7 years ago
  9. Got a problem with comment-functions.php line 42 User last replied: 7 years ago. No replies since.
  10. Add a 2nd type of "blockquote" User last replied: 7 years ago. Most recent reply: 7 years ago
  11. wp-admin.php login problem User last replied: 7 years ago. Most recent reply: 7 years ago
  12. [resolved] Header only showing on index and not on posts... User last replied: 7 years ago. Most recent reply: 7 years ago
  13. getimagesize error User last replied: 7 years ago. Most recent reply: 7 years ago
  14. major alignment trouble, i think with just ie tho. User last replied: 7 years ago. Most recent reply: 7 years ago
  15. New Theme release: missunderstood User last replied: 7 years ago. No replies since.
  16. Problems with Qwilm 0.3 comments User last replied: 7 years ago. Most recent reply: 7 years ago
  17. Images in different browsers - Newbie User last replied: 7 years ago. No replies since.
  18. Help please! User last replied: 7 years ago. No replies since.
  19. Upgrade - Is it worth it? User last replied: 7 years ago. No replies since.
  20. [resolved] horizontal posts won't wrap correctly in IE User last replied: 7 years ago. Most recent reply: 7 years ago
  21. Blank lines in theme files, taste great or less filling? User last replied: 7 years ago. No replies since.
  22. Customising Comments User last replied: 7 years ago. Most recent reply: 7 years ago
  23. [resolved] Lots of 404 errors User last replied: 7 years ago. Most recent reply: 7 years ago
  24. [resolved] no sidebar? User last replied: 7 years ago. No replies since.
  25. prueba User last replied: 7 years ago. No replies since.
  26. Spam in two blogs User last replied: 7 years ago. No replies since.
  27. 95% of Theme Preview Thumbs not showing :( User last replied: 7 years ago. No replies since.
  28. Alphabetising Category List User last replied: 7 years ago. No replies since.
  29. [resolved] CSS working in Safari, but not Firefox or IE User last replied: 7 years ago. Most recent reply: 7 years ago
  30. sidebar.php 404 error User last replied: 7 years ago. No replies since.

Threads Started

  1. [Plugin: Inactive User Deleter] About 22,000 users, plugin won't delete Started: 1 year ago No replies.
  2. About Me widget for WordPress - v1.0 (TinyMCE) Started: 7 years ago Most recent reply: 7 years ago.
  3. Corporate Slave Theme (beta release) Started: 7 years ago Most recent reply: 7 years ago.
  4. RE: list of working plugins in WP2.1alpha2 Started: 8 years ago Most recent reply: 7 years ago.
  5. Need feedback on (dark) theme in beta Started: 7 years ago Most recent reply: 7 years ago.
  6. New Theme release: missunderstood Started: 7 years ago Most recent reply: 7 years ago.
  7. Looking for some theme feedback: Started: 7 years ago Most recent reply: 7 years ago.
  8. [resolved] Side-by-side columns, different categories? Started: 7 years ago Most recent reply: 7 years ago.
  9. [resolved] Strange sidebar widget behavior Started: 8 years ago Most recent reply: 8 years ago.
  10. About Me sidebar widget Started: 8 years ago Most recent reply: 8 years ago.
  11. My article about using the WordPress Support Forums Started: 8 years ago No replies.
  12. [resolved] Refreshing Sidebar Widgets page error - Started: 8 years ago Most recent reply: 8 years ago.
  13. WordPress Troubleshooting: What happened to my Sidebar?? Started: 8 years ago Most recent reply: 8 years ago.
  14. WordPress Troubleshooting: I have to validate? Oh MY!! Started: 8 years ago Most recent reply: 8 years ago.
  15. WordPress Troubleshooting: My blog looks horrible in IE! Started: 8 years ago Most recent reply: 8 years ago.
  16. Permissions, CHMOD and paths, OH MY! Started: 8 years ago Most recent reply: 8 years ago.
  17. [resolved] Problem validating Barthelme Started: 8 years ago Most recent reply: 8 years ago.
  18. [resolved] NetSol "Upgraded" and my site is now down: Started: 8 years ago Most recent reply: 8 years ago.
  19. [resolved] plugins create files I don't "own" Started: 8 years ago Most recent reply: 8 years ago.