WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

WPyogi

User Activity

Recent Replies

  1. [resolved] WP, pages, page names and comments User last replied: 6 months ago. Most recent reply: 6 months ago
  2. Opacity of Text boxes on Sliders in Tempera Theme User last replied: 6 months ago. Most recent reply: 6 months ago
  3. [resolved] Colors of Ocean Dashboard Theme User last replied: 6 months ago. Most recent reply: 6 months ago
  4. [resolved] Page Keeps Loading in Firefox User last replied: 6 months ago. Most recent reply: 6 months ago
  5. [closed] Plugin Yoast WordPress SEO User last replied: 6 months ago. Most recent reply: 6 months ago
  6. [Theme: Twenty Fourteen] Adding Logo to Twenty fourteen User last replied: 6 months ago. Most recent reply: 5 months ago
  7. [closed] My site isn't loading when I activate my favorite template User last replied: 6 months ago. Most recent reply: 6 months ago
  8. Disabling the responsive feature User last replied: 6 months ago. No replies since.
  9. Any Theme Suggestions User last replied: 6 months ago. Most recent reply: 6 months ago
  10. Photon Not Pulling Images Anymore User last replied: 6 months ago. No replies since.
  11. Skyfashion Theme Slider User last replied: 6 months ago. Most recent reply: 6 months ago
  12. [resolved] [Plugin: Jetpack by WordPress.com] LinkedIn registration error User last replied: 6 months ago. Most recent reply: 6 months ago
  13. [resolved] [Plugin: Jetpack by WordPress.com] Publisize doesn't work - FB, TW, Linked in, Tumblr User last replied: 6 months ago. Most recent reply: 5 months ago
  14. Same stats showing on two different sites User last replied: 6 months ago. Most recent reply: 6 months ago
  15. Error establishing a database connection User last replied: 6 months ago. Most recent reply: 6 months ago
  16. Insert multiple mp3 files to CodeArt - Google MP3 Player ? User last replied: 6 months ago. Most recent reply: 6 months ago
  17. Description of product does not show User last replied: 6 months ago. No replies since.
  18. [Theme: Twenty Fourteen] change primary sider bar background color User last replied: 6 months ago. Most recent reply: 3 months ago
  19. [resolved] Multisite media broken on subsites User last replied: 6 months ago. No replies since.
  20. Slider Pro compatibility with WordPress 3.8 User last replied: 6 months ago. No replies since.
  21. Page break on top of post User last replied: 6 months ago. No replies since.
  22. Removing Title and Date from one blog post User last replied: 6 months ago. Most recent reply: 6 months ago
  23. 1&1 Installation User last replied: 6 months ago. No replies since.
  24. Error 500 when installing wordpress User last replied: 6 months ago. No replies since.
  25. [resolved] Tried everything to fix WSOD User last replied: 6 months ago. Most recent reply: 6 months ago
  26. Google Analytics - Tracking Not Installed User last replied: 6 months ago. Most recent reply: 6 months ago
  27. Twitter Plugin Question User last replied: 6 months ago. Most recent reply: 6 months ago
  28. [resolved] [closed] can't access wp-admin: "can't establish a connection to the server at 127.0.0.1" User last replied: 6 months ago. No replies since.
  29. how to change my username ? User last replied: 6 months ago. No replies since.
  30. wp-admin suddenly redirects to 127.0.0.1 User last replied: 6 months ago. Most recent reply: 1 month ago

Threads Started

No more topics posted.