WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

WPyogi

User Activity

Recent Replies

  1. Header Image error User last replied: 7 months ago. Most recent reply: 7 months ago
  2. [resolved] Timthumb not working User last replied: 7 months ago. Most recent reply: 7 months ago
  3. [resolved] Plugin Broke Site User last replied: 7 months ago. No replies since.
  4. Javascript in Posts User last replied: 7 months ago. Most recent reply: 7 months ago
  5. [closed] Changed Duena theme and caused Fatal Error in page User last replied: 7 months ago. No replies since.
  6. Can't find slide show User last replied: 8 months ago. No replies since.
  7. [resolved] [Theme: Twenty Fourteen] Unable to show photos on the grid of featured content User last replied: 8 months ago. Most recent reply: 7 months ago
  8. [resolved] removed search box and now need less header depth User last replied: 8 months ago. Most recent reply: 8 months ago
  9. [resolved] [Theme: Twenty Fourteen] theme won't work on iphones! User last replied: 8 months ago. Most recent reply: 6 months ago
  10. [resolved] How to remove "Leave a reply" on sixteen plus User last replied: 8 months ago. Most recent reply: 6 months ago
  11. add image to slider User last replied: 8 months ago. Most recent reply: 7 months ago
  12. [resolved] [Plugin: Jetpack by WordPress.com] Publicize not sending posts to Facebook since 2 days ago User last replied: 8 months ago. Most recent reply: 7 months ago
  13. [closed] Awful differences between browsers User last replied: 8 months ago. No replies since.
  14. [resolved] Theme: Twenty Fourteen Grid View "nothing found" User last replied: 8 months ago. Most recent reply: 8 months ago
  15. [resolved] [Plugin: Jetpack by WordPress.com] Front page doesn't work after email post User last replied: 8 months ago. Most recent reply: 8 months ago
  16. Can't edit posts User last replied: 8 months ago. No replies since.
  17. Can't post thumbnails properly. Featured image looks too weird. User last replied: 8 months ago. Most recent reply: 8 months ago
  18. How do you start? User last replied: 8 months ago. Most recent reply: 7 months ago
  19. Image is offset to the right even though I have coded it to be centered User last replied: 8 months ago. No replies since.
  20. [closed] Footer images not aligning/stacking correctly on responsive theme User last replied: 8 months ago. No replies since.
  21. [closed] Lost Scroll Feature After Update User last replied: 8 months ago. No replies since.
  22. [resolved] Editing custom mailchimp form User last replied: 8 months ago. Most recent reply: 8 months ago
  23. Horizontal Menu with Pictures User last replied: 8 months ago. Most recent reply: 8 months ago
  24. [closed] Java in WordPress User last replied: 8 months ago. No replies since.
  25. Lost default link User last replied: 8 months ago. No replies since.
  26. Export File Downloading User last replied: 8 months ago. No replies since.
  27. [closed] Upgrade to 3.8 - cannot upload media (greyed out) - set featured image User last replied: 8 months ago. No replies since.
  28. [closed] Upgrade to 3.8 - cannot upload media (greyed out) User last replied: 8 months ago. No replies since.
  29. Upgrade to 3.8 - cannot upload media (greyed out) a User last replied: 8 months ago. Most recent reply: 8 months ago
  30. [closed] Horizontal Menu with Pictures User last replied: 8 months ago. Most recent reply: 8 months ago

Threads Started

No more topics posted.