WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

wpfranner

User Activity

Recent Replies

  1. [Theme: P2] Removing post format types User last replied: 2 months ago. Most recent reply: 2 months ago
  2. [resolved] [Theme: P2] Full width Page layout User last replied: 2 months ago. Most recent reply: 2 months ago
  3. [resolved] Wiki e-mail notification not working User last replied: 3 months ago. Most recent reply: 3 months ago
  4. [Plugin: WP Last Login] Date AND time User last replied: 10 months ago. Most recent reply: 2 months ago
  5. [resolved] MultiSite-->All Admins cannot login (normal users can) User last replied: 10 months ago. Most recent reply: 10 months ago
  6. How to disable ALL WordPress pings? User last replied: 11 months ago. No replies since.
  7. Add submenu item to "Posts" User last replied: 1 year ago. No replies since.
  8. [resolved] Add text after inserting an image into post User last replied: 1 year ago. Most recent reply: 1 year ago
  9. Multisite 301 question User last replied: 1 year ago. No replies since.
  10. Images /wp-content/blogs.dir/[id]/files/image.jpg not displaying User last replied: 1 year ago. Most recent reply: 1 year ago
  11. [resolved] Multisite with different language User last replied: 1 year ago. Most recent reply: 1 year ago
  12. Sub-domain to Sub-directory setup User last replied: 1 year ago. No replies since.
  13. [resolved] Admin search in multisite User last replied: 1 year ago. No replies since.
  14. P2 in danish User last replied: 1 year ago. Most recent reply: 1 year ago
  15. Editing activation email User last replied: 1 year ago. No replies since.
  16. Version Control User last replied: 1 year ago. Most recent reply: 1 year ago
  17. [resolved] Is multisite required for my site? User last replied: 1 year ago. Most recent reply: 1 year ago
  18. [Plugin: WPMU Theme Info] Bug: causes WP 500 error with certain setup in 3.4 User last replied: 2 years ago. Most recent reply: 2 years ago
  19. 500 Error after updating to 3.4 User last replied: 2 years ago. Most recent reply: 2 years ago
  20. [resolved] Multi site theme lookup list User last replied: 2 years ago. No replies since.
  21. Is it possible to install WPMU in a sub-directory? User last replied: 2 years ago. Most recent reply: 2 years ago
  22. [resolved] Multisite does not create new sites User last replied: 2 years ago. Most recent reply: 2 years ago
  23. [resolved] Domain mapping not working User last replied: 2 years ago. No replies since.
  24. Strange characters on main site after Multisite setup User last replied: 2 years ago. No replies since.
  25. [resolved] Admin Bar Not Showing for Super Admin User last replied: 2 years ago. Most recent reply: 2 years ago
  26. Multisite "Sites" list incomplete User last replied: 2 years ago. No replies since.
  27. “500” errors, server crash and redirect errors User last replied: 2 years ago. Most recent reply: 2 years ago
  28. [resolved] Help with Motion Theme User last replied: 3 years ago. No replies since.
  29. Trying to get Drop Down Menu for Subpages User last replied: 3 years ago. No replies since.

Threads Started

  1. [Theme: P2] Removing post format types Started: 2 months ago Most recent reply: 2 months ago.
  2. [Plugin: WP Last Login] Date AND time Started: 10 months ago Most recent reply: 2 months ago.
  3. [resolved] Wiki e-mail notification not working Started: 3 months ago Most recent reply: 3 months ago.
  4. How to disable ALL WordPress pings? Started: 11 months ago No replies.
  5. Add submenu item to "Posts" Started: 1 year ago No replies.
  6. P2 in danish Started: 1 year ago Most recent reply: 1 year ago.
  7. [resolved] Admin search in multisite Started: 1 year ago Most recent reply: 1 year ago.
  8. [Plugin: WPMU Theme Info] Bug: causes WP 500 error with certain setup in 3.4 Started: 2 years ago Most recent reply: 2 years ago.
  9. 500 Error after updating to 3.4 Started: 2 years ago Most recent reply: 2 years ago.
  10. [resolved] Multi site theme lookup list Started: 2 years ago Most recent reply: 2 years ago.
  11. Multisite "Sites" list incomplete Started: 2 years ago No replies.
  12. “500” errors, server crash and redirect errors Started: 2 years ago Most recent reply: 2 years ago.