WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

wolfieb

User Activity

Recent Replies

  1. Problems with wp-stats update to 1.5 User last replied: 4 years ago. Most recent reply: 4 years ago
  2. [resolved] Blog Stats' Top Posts not showing properly User last replied: 5 years ago. Most recent reply: 4 years ago
  3. [resolved] Align Title Right User last replied: 6 years ago. Most recent reply: 6 years ago
  4. [resolved] remove bullets from image in sidebar User last replied: 6 years ago. Most recent reply: 6 years ago
  5. Theme doesn't look right User last replied: 6 years ago. No replies since.
  6. [resolved] Change Backgroung color (Theme YGo Lonely) User last replied: 6 years ago. No replies since.
  7. [resolved] URL issues from post to main nav User last replied: 6 years ago. No replies since.
  8. [resolved] link to log in disappeared User last replied: 6 years ago. No replies since.
  9. [resolved] Help with a sidebar User last replied: 6 years ago. No replies since.
  10. my two column blog suddenly has one column User last replied: 6 years ago. Most recent reply: 6 years ago
  11. blog disappears after sidebar modification User last replied: 6 years ago. No replies since.
  12. Help With Post Area Width User last replied: 6 years ago. Most recent reply: 6 years ago
  13. How to put a live email address in a post? User last replied: 6 years ago. No replies since.
  14. [resolved] Is the new dropdown_categories working? User last replied: 6 years ago. Most recent reply: 5 years ago
  15. [resolved] Problem with Meta Tags - not showing up in source code User last replied: 6 years ago. Most recent reply: 6 years ago
  16. [resolved] Blogroll>Open in a new window? User last replied: 6 years ago. Most recent reply: 5 years ago
  17. Error With TIGA 1.02 User last replied: 6 years ago. Most recent reply: 6 years ago
  18. [resolved] Now this here, is a Strange one.... User last replied: 6 years ago. Most recent reply: 6 years ago
  19. abuse User last replied: 6 years ago. No replies since.
  20. wp-content/plugins directory location User last replied: 6 years ago. Most recent reply: 6 years ago
  21. My own theme, problems on firefox User last replied: 6 years ago. Most recent reply: 5 years ago
  22. [resolved] blockquote style breaks after first paragraph User last replied: 6 years ago. Most recent reply: 6 years ago
  23. [resolved] Why does my blog require a password? User last replied: 6 years ago. No replies since.
  24. [resolved] Allow anyone to comment User last replied: 6 years ago. No replies since.
  25. I GOT BLUE HOST, NOW WHAT? User last replied: 6 years ago. No replies since.
  26. [resolved] Link my profile name User last replied: 6 years ago. No replies since.
  27. [resolved] links are not working User last replied: 6 years ago. Most recent reply: 6 years ago

Threads Started

No more topics posted.