WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

wolffw

User Activity

Recent Replies

  1. [resolved] [Plugin: Post Type Switcher] post type switcher not recognizing custom post User last replied: 3 years ago. Most recent reply: 2 years ago
  2. php next_posts_link question for wpfolio theme User last replied: 3 years ago. No replies since.
  3. [resolved] Fatal error: Call to undefined function add_theme_support() in WPFolio theme User last replied: 3 years ago. No replies since.
  4. full length posts showing despite summary setting selected User last replied: 4 years ago. Most recent reply: 4 years ago
  5. Text Widget missing from 2.8 install User last replied: 4 years ago. Most recent reply: 4 years ago
  6. Custom Field Question User last replied: 5 years ago. No replies since.
  7. import XML from blogharbor User last replied: 5 years ago. Most recent reply: 4 years ago
  8. tag cloud links getting 404 error User last replied: 5 years ago. No replies since.
  9. div and p behavior in 2.3.2 User last replied: 6 years ago. Most recent reply: 6 years ago
  10. [closed] coding new header.php page properly User last replied: 6 years ago. Most recent reply: 6 years ago
  11. adding a new header template for static pages User last replied: 6 years ago. Most recent reply: 6 years ago
  12. error when attempting to make blog appear in non-root folder User last replied: 6 years ago. No replies since.
  13. error when moving wordpress to root User last replied: 6 years ago. No replies since.
  14. post does not appear User last replied: 7 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Post Type Switcher] post type switcher not recognizing custom post Started: 3 years ago Most recent reply: 2 years ago.
  2. php next_posts_link question for wpfolio theme Started: 3 years ago Most recent reply: 3 years ago.
  3. [resolved] Fatal error: Call to undefined function add_theme_support() in WPFolio theme Started: 3 years ago Most recent reply: 3 years ago.
  4. full length posts showing despite summary setting selected Started: 4 years ago Most recent reply: 4 years ago.
  5. import XML from blogharbor Started: 5 years ago Most recent reply: 4 years ago.
  6. Text Widget missing from 2.8 install Started: 5 years ago Most recent reply: 4 years ago.
  7. Custom Field Question Started: 5 years ago No replies.
  8. tag cloud links getting 404 error Started: 5 years ago No replies.
  9. adding a new header template for static pages Started: 6 years ago Most recent reply: 6 years ago.
  10. div and p behavior in 2.3.2 Started: 6 years ago Most recent reply: 6 years ago.
  11. [closed] coding new header.php page properly Started: 6 years ago Most recent reply: 6 years ago.
  12. error when attempting to make blog appear in non-root folder Started: 6 years ago Most recent reply: 6 years ago.
  13. error when moving wordpress to root Started: 6 years ago Most recent reply: 6 years ago.
  14. post does not appear Started: 7 years ago No replies.