WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

wjm

User Activity

Recent Replies

  1. [Plugin: Lightbox Plus Colorbox] Lightbox Plus and WP 3.0.1 Not playing nice! User last replied: 4 years ago. No replies since.
  2. [Plugin: WP Mail SMTP] Enhancements User last replied: 4 years ago. Most recent reply: 4 years ago
  3. [Plugin: Profile Pic] WARNING Notice when not setting any picture User last replied: 4 years ago. No replies since.
  4. [resolved] [Plugin: Comment Validation Reloaded] Uninstall not working User last replied: 4 years ago. Most recent reply: 3 years ago
  5. [Plugin: CMS Dashboard] Improvements User last replied: 4 years ago. Most recent reply: 4 years ago
  6. [Plugin: WP Mail SMTP] Running mail in production server, and SMTP in localhost User last replied: 4 years ago. Most recent reply: 4 years ago
  7. [Plugin: WP Mail SMTP] SMTP test e-mail not working with Gmail User last replied: 4 years ago. Most recent reply: 3 years ago
  8. [Plugin: Table of Content] missing </li> User last replied: 4 years ago. No replies since.
  9. [Plugin: Admin Menu Editor] bug User last replied: 4 years ago. Most recent reply: 4 years ago
  10. [Plugin: Admin Menu Editor] Loved the User Interface User last replied: 4 years ago. No replies since.
  11. Contact Form 7 - _wpcf7.cache is not defined User last replied: 4 years ago. Most recent reply: 3 years ago
  12. [Plugin: Verve Meta Boxes] Improvements + Bugs? User last replied: 4 years ago. Most recent reply: 3 years ago
  13. [Plugin: Debug Objects] wrong value for some constants User last replied: 4 years ago. Most recent reply: 3 years ago
  14. [Plugin: Verve Meta Boxes] Warning Notices when not selecting any context type User last replied: 4 years ago. No replies since.
  15. [Plugin: More Types] Fatal Error User last replied: 4 years ago. Most recent reply: 3 years ago
  16. Sometimes displaying the shortcode [table-of-content] User last replied: 4 years ago. No replies since.
  17. [Plugin: Contact Form 7] Bug: Escape special html entities in form elements User last replied: 4 years ago. Most recent reply: 3 years ago
  18. [Plugin: Search Unleashed] Fatal error under WP 3.0-beta2 User last replied: 4 years ago. Most recent reply: 3 years ago
  19. [resolved] turn off comments on pages by default User last replied: 4 years ago. Most recent reply: 4 years ago
  20. Batch processing all the posts User last replied: 4 years ago. No replies since.
  21. Hybrid Template: Trying to Customize Header User last replied: 4 years ago. No replies since.
  22. Unwanted behaviour in widget areas when switching themes User last replied: 4 years ago. No replies since.
  23. [Plugin: Contact Form 7] Break on error User last replied: 4 years ago. Most recent reply: 3 years ago
  24. [Plugin: Shadowbox JS] Little Problem working with Lightbox Plus User last replied: 4 years ago. Most recent reply: 4 years ago
  25. [Plugin: WP Mail SMTP] Fatal error in Version: 0.8.6 User last replied: 4 years ago. Most recent reply: 4 years ago
  26. [Plugin: Contact Form 7] From Email User last replied: 4 years ago. Most recent reply: 4 years ago
  27. [Plugin: Lightbox 2] Wrong order of the gallery images User last replied: 4 years ago. No replies since.

Threads Started

  1. [Plugin: More Types] Fatal Error Started: 4 years ago Most recent reply: 3 years ago.
  2. [Plugin: Verve Meta Boxes] Improvements + Bugs? Started: 4 years ago Most recent reply: 3 years ago.
  3. [Plugin: Contact Form 7] Bug: Escape special html entities in form elements Started: 4 years ago Most recent reply: 3 years ago.
  4. [Plugin: Search Unleashed] Fatal error under WP 3.0-beta2 Started: 4 years ago Most recent reply: 3 years ago.
  5. [Plugin: Debug Objects] wrong value for some constants Started: 4 years ago Most recent reply: 3 years ago.
  6. [resolved] [Plugin: Comment Validation Reloaded] Uninstall not working Started: 4 years ago Most recent reply: 3 years ago.
  7. [Plugin: WP Mail SMTP] Enhancements Started: 4 years ago Most recent reply: 4 years ago.
  8. [Plugin: Profile Pic] WARNING Notice when not setting any picture Started: 4 years ago No replies.
  9. [Plugin: CMS Dashboard] Improvements Started: 4 years ago Most recent reply: 4 years ago.
  10. [Plugin: WP Mail SMTP] Running mail in production server, and SMTP in localhost Started: 4 years ago Most recent reply: 4 years ago.
  11. [Plugin: Table of Content] missing </li> Started: 4 years ago No replies.
  12. [Plugin: Shadowbox JS] Little Problem working with Lightbox Plus Started: 4 years ago Most recent reply: 4 years ago.
  13. [Plugin: Admin Menu Editor] bug Started: 4 years ago Most recent reply: 4 years ago.
  14. [Plugin: Admin Menu Editor] Loved the User Interface Started: 4 years ago No replies.
  15. [Plugin: Verve Meta Boxes] Warning Notices when not selecting any context type Started: 4 years ago No replies.
  16. Sometimes displaying the shortcode [table-of-content] Started: 4 years ago Most recent reply: 4 years ago.
  17. Unwanted behaviour in widget areas when switching themes Started: 4 years ago Most recent reply: 4 years ago.
  18. [Plugin: WP Mail SMTP] Fatal error in Version: 0.8.6 Started: 4 years ago Most recent reply: 4 years ago.
  19. [Plugin: Lightbox 2] Wrong order of the gallery images Started: 4 years ago No replies.