WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

winterain

User Activity

Recent Replies

  1. Permalinks not working until visited the permalinks settings User last replied: 2 years ago. No replies since.
  2. Possible to customize body text color for 1 theme across multisite ? User last replied: 3 years ago. No replies since.
  3. [resolved] [Plugin: WordPress MU Sitewide Tags Pages] How to troubleshoot? Certain blog not feeding to sitewide User last replied: 3 years ago. No replies since.
  4. Google XML Sitemaps does not work with WP 3 multisite User last replied: 3 years ago. No replies since.
  5. Possible to set default plugin settings for every blog ? User last replied: 3 years ago. Most recent reply: 3 years ago
  6. [resolved] Possible to use both subdomains and subfolders? User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [Plugin: WordPress MU Sitewide Tags Pages] Main blog posts permalinks broken / unreadable User last replied: 3 years ago. Most recent reply: 3 years ago
  8. [resolved] [Plugin: WordPress MU Sitewide Tags Pages] Populate Sitewide Tags blog via Import Posts ? User last replied: 3 years ago. Most recent reply: 3 years ago
  9. Monthly Archive Listing's year & month variable ? User last replied: 5 years ago. No replies since.
  10. [Plugin: Get Recent Comments] How to add another variable to Recent Comments plugin? User last replied: 5 years ago. No replies since.
  11. The best designed WordPress powered sites User last replied: 7 years ago. Most recent reply: 7 years ago
  12. [resolved] Yet another Clear:both problem. User last replied: 7 years ago. No replies since.
  13. [resolved] Single Post Vertical Align User last replied: 7 years ago. No replies since.
  14. Bug report User last replied: 8 years ago. Most recent reply: 8 years ago
  15. Unable to add Image Submit Button User last replied: 8 years ago. No replies since.

Threads Started

  1. Permalinks not working until visited the permalinks settings Started: 2 years ago Most recent reply: 2 years ago.
  2. Possible to customize body text color for 1 theme across multisite ? Started: 3 years ago No replies.
  3. [resolved] [Plugin: WordPress MU Sitewide Tags Pages] How to troubleshoot? Certain blog not feeding to sitewide Started: 3 years ago Most recent reply: 3 years ago.
  4. Possible to set default plugin settings for every blog ? Started: 3 years ago Most recent reply: 3 years ago.
  5. [resolved] Possible to use both subdomains and subfolders? Started: 3 years ago Most recent reply: 3 years ago.
  6. [Plugin: WordPress MU Sitewide Tags Pages] Main blog posts permalinks broken / unreadable Started: 3 years ago Most recent reply: 3 years ago.
  7. [resolved] [Plugin: WordPress MU Sitewide Tags Pages] Populate Sitewide Tags blog via Import Posts ? Started: 3 years ago Most recent reply: 3 years ago.
  8. Monthly Archive Listing's year & month variable ? Started: 5 years ago No replies.
  9. [Plugin: Get Recent Comments] How to add another variable to Recent Comments plugin? Started: 5 years ago No replies.
  10. [resolved] Yet another Clear:both problem. Started: 7 years ago Most recent reply: 7 years ago.
  11. [resolved] Single Post Vertical Align Started: 7 years ago Most recent reply: 7 years ago.
  12. Bug report Started: 8 years ago Most recent reply: 8 years ago.
  13. Unable to add Image Submit Button Started: 8 years ago Most recent reply: 8 years ago.