WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

whiteshadow

User Activity

Recent Replies

  1. [Plugin: Admin Menu Editor] upgraded to wordpress 3.6 drag and drop menu organize not working User last replied: 1 year ago. No replies since.
  2. [Plugin: Admin Menu Editor] Why not localized?! User last replied: 1 year ago. Most recent reply: 11 months ago
  3. [Plugin: Admin Menu Editor] Broke site (Server Error 500) User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [Plugin: Admin Menu Editor] Hide other Admin users menu User last replied: 1 year ago. Most recent reply: 3 months ago
  5. [Plugin: Admin Menu Editor] Problem with installation User last replied: 1 year ago. No replies since.
  6. [Plugin: Broken Link Checker] Known Malware Site In Translation Files User last replied: 1 year ago. Most recent reply: 1 year ago
  7. [Plugin: Admin Menu Editor] No rights to access User last replied: 1 year ago. No replies since.
  8. [Plugin: Admin Menu Editor] Change icon of menu editor User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: Broken Link Checker] blc_synch Huge Database Tables User last replied: 1 year ago. Most recent reply: 1 year ago
  10. [Plugin: Admin Menu Editor] [Bug] Can't login - multi site User last replied: 1 year ago. No replies since.
  11. [Plugin: Admin Menu Editor] Create the actual admin page User last replied: 1 year ago. Most recent reply: 1 year ago
  12. [resolved] [Plugin: Admin Menu Editor] Jquery Error After Saving User last replied: 1 year ago. Most recent reply: 1 year ago
  13. [Plugin: Broken Link Checker] Check links in Textile-formatted posts User last replied: 1 year ago. No replies since.
  14. [Plugin: WordPress MU Domain Mapping] domain_mapping_plugins_uri breaks plugins installed in mu-plugins User last replied: 1 year ago. Most recent reply: 5 months ago
  15. [Plugin: Admin Menu Editor] Issues with bbPress User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Admin Menu Editor] WP MultiSite installation--No settings menu in Network Admin User last replied: 1 year ago. Most recent reply: 1 year ago
  17. [Plugin: Admin Menu Editor] This item is not present in the default WordPress menu User last replied: 1 year ago. No replies since.
  18. [Plugin: Admin Menu Editor] Pretty Impressive Plugin User last replied: 1 year ago. No replies since.
  19. [resolved] [Plugin: Admin Menu Editor] UI bug when changing menu icon User last replied: 1 year ago. Most recent reply: 1 year ago
  20. [Plugin: Admin Menu Editor] Multisite wide settings User last replied: 1 year ago. Most recent reply: 1 year ago
  21. [resolved] [Plugin: Admin Menu Editor] Adding a link to current logged in Authors Page User last replied: 1 year ago. Most recent reply: 1 year ago
  22. [Plugin: Admin Menu Editor] Is there no support for the Pro version? User last replied: 1 year ago. No replies since.
  23. [resolved] [Plugin: Admin Menu Editor] Can you add editing of the Horizontal menu on Dashboard? User last replied: 1 year ago. Most recent reply: 1 year ago
  24. [Plugin: Admin Menu Editor] Locked Out User last replied: 1 year ago. No replies since.
  25. [Plugin: Admin Menu Editor] Menu editor donĀ“t save options, screws web. User last replied: 1 year ago. No replies since.
  26. [Plugin: Admin Menu Editor] Setup each site then turn off option? User last replied: 1 year ago. Most recent reply: 1 year ago
  27. [Plugin: Admin Menu Editor] Show/hide menus based on user capabilities, roles or user names. User last replied: 1 year ago. Most recent reply: 1 year ago
  28. [Plugin: Admin Menu Editor] Produces wrong URL for moved items User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: Admin Menu Editor] How to Change Top-level Item to Submenu? User last replied: 1 year ago. No replies since.
  30. [Plugin: Admin Menu Editor] When new post added auto select group User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.