WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

welshhuw

User Activity

Recent Replies

  1. [resolved] [Plugin: Gallery to Slideshow] Embed into template file? User last replied: 2 years ago. Most recent reply: 2 years ago
  2. [Plugin: Image Widget] Link option for title User last replied: 2 years ago. No replies since.
  3. [Plugin: Image Widget] URL option for title please?! User last replied: 2 years ago. No replies since.
  4. Download Post Information Plugin ? User last replied: 2 years ago. No replies since.
  5. Redirecting non www to www issues?! User last replied: 2 years ago. No replies since.
  6. [Plugin: YouTube SimpleGallery] YT SimpleGallery in Widgets? User last replied: 2 years ago. No replies since.
  7. Custom Menu & Custom Post Help User last replied: 2 years ago. No replies since.
  8. [resolved] [Plugin: Featured Page Widget] Move Title text above Image? User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: Multiple Post Thumbnails] Fancybox Help User last replied: 2 years ago. No replies since.
  10. [Plugin: Multiple Post Thumbnails] Llink to full size image from thumbnail User last replied: 2 years ago. No replies since.
  11. [Plugin: Video Thumbnails] Fancybox - Calling the Video from the Content User last replied: 2 years ago. Most recent reply: 2 years ago
  12. [resolved] Functions.php Help User last replied: 2 years ago. No replies since.
  13. [resolved] [Plugin: Events Manager] Adding Event List on Homepage ? User last replied: 2 years ago. No replies since.
  14. Malicious Code in Text Editor??!! User last replied: 3 years ago. No replies since.
  15. [resolved] [Plugin: wordpress-seo] Title rewrite not working User last replied: 3 years ago. No replies since.
  16. [Plugin: WPmob Lite] Activation Modal Won't Go Away?! User last replied: 3 years ago. Most recent reply: 3 years ago
  17. [Plugin: WordPress SEO by Yoast] SEO Title Issues User last replied: 3 years ago. No replies since.
  18. [Plugin: WordPress SEO by Yoast] Sitemap not adding new posts? User last replied: 3 years ago. No replies since.
  19. Post Thumbails - Squashed User last replied: 3 years ago. No replies since.
  20. Strange div and image added - Virus? User last replied: 3 years ago. Most recent reply: 3 years ago
  21. Simple Image Rotator? User last replied: 3 years ago. No replies since.
  22. .htaccess Attack! User last replied: 3 years ago. No replies since.
  23. HTTP Error when uploading image (crunching) User last replied: 3 years ago. Most recent reply: 3 years ago
  24. Custom Post Issue User last replied: 3 years ago. Most recent reply: 3 years ago
  25. Display Fill Size Original Image? User last replied: 3 years ago. No replies since.
  26. Getting original image link User last replied: 3 years ago. Most recent reply: 3 years ago
  27. ThickBox - View original images ? User last replied: 3 years ago. No replies since.
  28. [resolved] Parse Error - Widgets User last replied: 3 years ago. No replies since.
  29. [resolved] [Plugin: Custom Post Type UI] Disaplay custom taxanomy? User last replied: 3 years ago. Most recent reply: 3 years ago
  30. [resolved] [Plugin: Custom Post Type UI] How do I get Custom Post Types to post to a Page? User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

  1. [Plugin: WordPress SEO by Yoast] SEO Title Issues Started: 3 years ago No replies.
  2. [Plugin: WordPress SEO by Yoast] Sitemap not adding new posts? Started: 3 years ago No replies.
  3. Post Thumbails - Squashed Started: 3 years ago Most recent reply: 3 years ago.
  4. Strange div and image added - Virus? Started: 3 years ago Most recent reply: 3 years ago.
  5. Simple Image Rotator? Started: 3 years ago Most recent reply: 3 years ago.
  6. .htaccess Attack! Started: 3 years ago Most recent reply: 3 years ago.
  7. Custom Post Issue Started: 3 years ago Most recent reply: 3 years ago.
  8. Display Fill Size Original Image? Started: 3 years ago No replies.
  9. [resolved] [Plugin: Custom Post Type UI] Disaplay custom taxanomy? Started: 3 years ago Most recent reply: 3 years ago.
  10. ThickBox - View original images ? Started: 3 years ago Most recent reply: 3 years ago.
  11. [resolved] Parse Error - Widgets Started: 3 years ago Most recent reply: 3 years ago.
  12. [Plugin: Google News XML Sitemap Plugin for WordPress] Webmaster Tools > Red X Started: 3 years ago Most recent reply: 3 years ago.
  13. Nextgen Gallery Started: 3 years ago No replies.
  14. [Plugin: Google XML Sitemaps] XML Sitemap delay in writing... Started: 3 years ago Most recent reply: 3 years ago.
  15. WP SWF Object Problems Started: 3 years ago No replies.
  16. 404's - How??!! Started: 3 years ago Most recent reply: 3 years ago.
  17. Custom homepage thumbnail size? Started: 4 years ago Most recent reply: 3 years ago.
  18. Strange URL's Started: 3 years ago No replies.
  19. [resolved] [Plugin: WP Super Cache] Still active after 'deactiving' ??!! Started: 3 years ago Most recent reply: 3 years ago.
  20. News site stopped ranking? Started: 3 years ago Most recent reply: 3 years ago.
  21. Link Back to original Source??? Started: 4 years ago Most recent reply: 4 years ago.
  22. Adding WP125 into sidebar Started: 4 years ago Most recent reply: 4 years ago.
  23. [resolved] Posts with active state on category...? Started: 4 years ago Most recent reply: 4 years ago.
  24. Style 404 page - doesnt show? Started: 4 years ago Most recent reply: 4 years ago.
  25. Save in Admin panel - Gives me 404? Started: 4 years ago Most recent reply: 4 years ago.
  26. Uploads Folder / Images dissapeared? Started: 4 years ago Most recent reply: 4 years ago.
  27. RSS Feed & Google Search Started: 4 years ago No replies.
  28. Super Image Tools Watermak plugin Help!! Started: 4 years ago No replies.
  29. Admin 404 Problem Started: 4 years ago No replies.
  30. [resolved] AdRotator Installation - Of PhP Started: 4 years ago Most recent reply: 4 years ago.