WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Web Era Productions

User Activity

Recent Replies

  1. One Page Showing Up in Mobile Format User last replied: 1 year ago. No replies since.
  2. [Plugin: Paid Memberships Pro] PMP categories gone User last replied: 1 year ago. No replies since.
  3. Gallery not working with paypal buttons User last replied: 1 year ago. Most recent reply: 1 year ago
  4. WordPress Dropdown Menus not working... v3.5 User last replied: 1 year ago. No replies since.
  5. [Plugin: SendPress Newsletters] Emails with pictures not sending User last replied: 1 year ago. No replies since.
  6. [Plugin - Jetpack (Sharing)] Remove Facebook Like Count User last replied: 1 year ago. Most recent reply: 6 months ago
  7. Adsense (text widget) Not showing in single posts. User last replied: 1 year ago. No replies since.
  8. [resolved] RSS feed User last replied: 1 year ago. Most recent reply: 1 year ago
  9. Hyperlink function not working + Text/Visual toggle not working User last replied: 1 year ago. Most recent reply: 1 year ago
  10. Display related youtube videos User last replied: 1 year ago. No replies since.
  11. [closed] Online Payday Loans Code Injection hack User last replied: 1 year ago. Most recent reply: 1 year ago
  12. HTML no longer working in Version 3.5 User last replied: 1 year ago. Most recent reply: 1 year ago
  13. website not completely showing on some compters? User last replied: 1 year ago. Most recent reply: 1 year ago
  14. [resolved] Side Bar User last replied: 1 year ago. Most recent reply: 1 year ago
  15. Edit the homepage of a theme User last replied: 1 year ago. No replies since.
  16. WordPress 3.5 - Hyperlink not working & media library reverting to old style User last replied: 1 year ago. Most recent reply: 1 year ago
  17. [resolved] Adding Line Breaks Inside Shortcodes User last replied: 1 year ago. Most recent reply: 1 year ago
  18. [resolved] Widget code not working In IE User last replied: 1 year ago. Most recent reply: 1 year ago
  19. Meta Links doesn't work from new domain User last replied: 1 year ago. Most recent reply: 1 year ago
  20. redirect error User last replied: 1 year ago. No replies since.
  21. HTTP Error and images dissapeared in Media User last replied: 1 year ago. Most recent reply: 1 year ago
  22. [resolved] Footer Margin User last replied: 1 year ago. Most recent reply: 1 year ago
  23. Comment "reply" option not working - and unable to change permalinks User last replied: 1 year ago. Most recent reply: 1 year ago
  24. Site taking forever to load User last replied: 1 year ago. Most recent reply: 1 year ago
  25. YouTube code disappears! User last replied: 1 year ago. Most recent reply: 1 year ago
  26. Restored site User last replied: 1 year ago. Most recent reply: 1 year ago
  27. [resolved] paragraph text too small User last replied: 1 year ago. Most recent reply: 1 year ago
  28. installing a WP theme found on another site User last replied: 1 year ago. Most recent reply: 1 year ago
  29. stylesheet wont change User last replied: 1 year ago. Most recent reply: 1 year ago
  30. [resolved] Theme will not install from .zip file User last replied: 1 year ago. Most recent reply: 1 year ago

Threads Started

No more topics posted.