WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

wayne hatter

User Activity

Recent Replies

  1. image display issue User last replied: 3 years ago. Most recent reply: 2 years ago
  2. Need help with multiple custom menus User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [Plugin: WP-PageNavi] Possible bug? User last replied: 3 years ago. Most recent reply: 3 years ago
  4. Category problem User last replied: 3 years ago. Most recent reply: 3 years ago
  5. Downgrade from 3.1.2 to 3.0 and getting error User last replied: 3 years ago. No replies since.
  6. Gallery item name of post incomplete User last replied: 3 years ago. Most recent reply: 3 years ago
  7. Problem with server path User last replied: 3 years ago. No replies since.
  8. Cannot get wp-admin installed, Bluehost thinks DNS problem User last replied: 3 years ago. No replies since.
  9. I need help with my theme's header! User last replied: 3 years ago. Most recent reply: 3 years ago
  10. [resolved] How to move "_ comments", category & date to bottom of posts User last replied: 3 years ago. No replies since.
  11. Image gallery showing code User last replied: 3 years ago. Most recent reply: 3 years ago
  12. Take a look at the image to see what I try to accomplish User last replied: 3 years ago. Most recent reply: 3 years ago
  13. [resolved] wrong date User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Install won't run User last replied: 3 years ago. No replies since.
  15. unable to open http://localhost:26731 User last replied: 3 years ago. Most recent reply: 3 years ago
  16. What does this mean User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.