WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

vlgee

User Activity

Recent Replies

  1. [closed] WordPress dashboard not displaying correctly after 3.9.1 upgrade User last replied: 3 months ago. Most recent reply: 3 months ago
  2. [resolved] Admin Panel Fonts Shrunk User last replied: 1 year ago. No replies since.
  3. Cannot update WP-error mesage User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: WordPress Related Posts] Not options at the admin panel User last replied: 1 year ago. Most recent reply: 1 year ago
  5. Users unable to leave comments User last replied: 1 year ago. No replies since.
  6. [resolved] WP 3.4.2 Can't delete "admin" user User last replied: 1 year ago. No replies since.
  7. [Contextual Related Posts] Suddenly stopped working User last replied: 2 years ago. No replies since.
  8. Fatal Error after upgrading to WP 3.4.1 User last replied: 2 years ago. No replies since.
  9. [resolved] HTML code not working in sidebar User last replied: 2 years ago. No replies since.
  10. [resolved] My Blog Content Disappeared User last replied: 2 years ago. No replies since.
  11. How to change header image size in WP 2011 Theme User last replied: 2 years ago. Most recent reply: 2 years ago
  12. Sticky posts disappearing User last replied: 3 years ago. No replies since.
  13. How to add RSS feed from multiple sources? User last replied: 3 years ago. No replies since.
  14. [resolved] Sidebar text running into header text User last replied: 3 years ago. No replies since.
  15. [resolved] Twnty Ten Theme Sidebar shows under posts User last replied: 3 years ago. No replies since.
  16. Theme suddenly skewed User last replied: 3 years ago. No replies since.
  17. [resolved] Background color in tables not showing User last replied: 3 years ago. Most recent reply: 3 years ago
  18. Can Pages be put in Categories? User last replied: 3 years ago. Most recent reply: 3 years ago
  19. Invalid XHTML for paragraph in table cell User last replied: 4 years ago. Most recent reply: 4 years ago
  20. [resolved] Thumbnail ohotos in posts-need help User last replied: 4 years ago. No replies since.
  21. [resolved] [closed] Links in sidebar showing a zero after them User last replied: 4 years ago. Most recent reply: 3 years ago
  22. StudioPress Duplicate Tabs User last replied: 5 years ago. Most recent reply: 4 years ago
  23. [resolved] How to edit color of footer in WP Classic theme User last replied: 5 years ago. No replies since.
  24. [resolved] Post edits not updating User last replied: 5 years ago. No replies since.
  25. My First Blog! What do you think? User last replied: 5 years ago. Most recent reply: 5 years ago
  26. [resolved] Theme changes disappeared User last replied: 5 years ago. Most recent reply: 5 years ago
  27. New Pages not showing User last replied: 5 years ago. Most recent reply: 5 years ago
  28. How to link to blog from Static page User last replied: 5 years ago. Most recent reply: 4 years ago
  29. Assigning Authors vs Contributors User last replied: 5 years ago. No replies since.

Threads Started

  1. [resolved] Admin Panel Fonts Shrunk Started: 1 year ago Most recent reply: 1 year ago.
  2. Cannot update WP-error mesage Started: 1 year ago Most recent reply: 1 year ago.
  3. [resolved] WP 3.4.2 Can't delete "admin" user Started: 1 year ago Most recent reply: 1 year ago.
  4. [Contextual Related Posts] Suddenly stopped working Started: 2 years ago No replies.
  5. Fatal Error after upgrading to WP 3.4.1 Started: 2 years ago Most recent reply: 2 years ago.
  6. [resolved] HTML code not working in sidebar Started: 2 years ago Most recent reply: 2 years ago.
  7. [resolved] My Blog Content Disappeared Started: 2 years ago Most recent reply: 2 years ago.
  8. How to change header image size in WP 2011 Theme Started: 2 years ago Most recent reply: 2 years ago.
  9. Sticky posts disappearing Started: 3 years ago Most recent reply: 3 years ago.
  10. How to add RSS feed from multiple sources? Started: 3 years ago No replies.
  11. [resolved] Sidebar text running into header text Started: 3 years ago Most recent reply: 3 years ago.
  12. [resolved] [closed] Links in sidebar showing a zero after them Started: 4 years ago Most recent reply: 3 years ago.
  13. [resolved] Twnty Ten Theme Sidebar shows under posts Started: 3 years ago Most recent reply: 3 years ago.
  14. Theme suddenly skewed Started: 3 years ago Most recent reply: 3 years ago.
  15. [resolved] Background color in tables not showing Started: 3 years ago Most recent reply: 3 years ago.
  16. StudioPress Duplicate Tabs Started: 5 years ago Most recent reply: 4 years ago.
  17. [resolved] Thumbnail ohotos in posts-need help Started: 4 years ago Most recent reply: 4 years ago.
  18. [resolved] How to edit color of footer in WP Classic theme Started: 5 years ago Most recent reply: 5 years ago.
  19. [resolved] Post edits not updating Started: 5 years ago Most recent reply: 5 years ago.
  20. [resolved] Theme changes disappeared Started: 5 years ago Most recent reply: 5 years ago.
  21. New Pages not showing Started: 5 years ago Most recent reply: 5 years ago.
  22. Assigning Authors vs Contributors Started: 5 years ago Most recent reply: 5 years ago.